注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一分收获

 
 
 

日志

 
 

今天发一副图、选股公式===三线粘合买入  

2014-03-09 21:21:15|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
三线粘合(副图、选股公式)
{副图}
CG:MA(C,10);

FL:HHV(CG,5);

FS:CG-(FL-CG);

DRAWTEXT(FL=FS AND REF(FL,1)>REF(FS,1) ,FS,'买入'),COLORYELLOW ;

DRAWTEXT(FL>FS AND REF(FL,1)=REF(FS,1),FL,'卖出'),COLORYELLOW ;

{选股公式}

CG:=MA(C,10);

FL:=HHV(CG,5);

FS:=CG-(FL-CG);

JRS:=DRAWTEXT(FL=FS AND REF(FL,1)>REF(FS,1) ,FS,'买入');

XG:CROSS(JRS,0.8);


  评论这张
 
阅读(484)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017