注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一份收获

 
 
 

日志

 
 

编一选股指标等待抄底做准备  

2015-01-12 09:26:18|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

编一选股指标等待抄底做准备

 

    鉴于指数即将面临一波整理,编一指标等待抄底做准备:

 

VAR1:=EMA(EMA(CLOSE,13),13);

KP:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

JJ:=DYNAINFO(11);

P:=55;S:=8;M1:=3;

CY:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK2;

SL:=EMA(CY,M1),COLORGREEN,LINETHICK1;

BTJ1:=(C-JJ)/JJ<-0.03;

BTJ2:=KP>REF(KP,1) AND KP<-0.2;

BTJ3:=CROSS(CY,SL) AND CY<-0.3;

BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);

JRS:=DRAWTEXT(BTJ81,SL,'↑买'),COLORRED;

XG:CROSS(JRS,0.8);


编一选股指标等待抄底做准备 - 获于耕耘中 - 获于耕耘中

 

  评论这张
 
阅读(46)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017