注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一份收获

 
 
 

日志

 
 

盘中即时抓涨停股指标公式  

2015-02-26 07:41:49|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

盘中即时抓涨停股指标公式

 

    将这一公式加入盘中即时选股中,当盘中搜到符合该条件个股时,迅速查看所选到个股的KDJBOLLMACD指标,这三项指标均处于上升势态,且临近其高值时,当天冲击涨停概率极大。

 

 

JBS:=C/REF(C,1)>1.05 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));

JBS2:=FILTER(JBS,28)*100;

VAR1A:=IF((C/REF(C,1)>1.05 AND H/C<1.01 AND C>REF(C,1)),91,0);

VAR2A:=FILTER((VAR1A>90),45) AND FILTER((VAR1A>90),35) AND JBS2>0;

JCD:=VAR2A AND COUNT(VAR2A,60)=1;

JRS:=DRAWICON(JCD,80,13);

XG:CROSS(JRS,0.8);

  评论这张
 
阅读(91)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017