注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一分收获

 
 
 

日志

 
 

调整思路 耐心等待 做好选股!  

2015-03-25 09:00:24|  分类: 股市随想 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

调整思路 耐心等待 做好选股!

 

指数开始调整,就要顺势而为。眼下就要做的就是获利卖出,空仓等待下轮机会,切不可“贪、念”!然,机会都有可能随时产生,那么该怎样寻到下轮机会呢?调整选股思路是比较好,也是最简单的办法。采用低位选股法,将低位选股法公式加入预警选股器,做到及时捕捉、尽早发现行情的转变前奏。

三个很有效的寻底公式,适用于阶段底部选股公式:

1,即将见底准备好钱

VAR1:=LLV(LOW,13);

VAR2:=HHV(HIGH,13);

VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);

VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);

主力:=VAR3,COLORRED;

散户:=VAR4,COLORGREEN;

VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100; 

操作:=EMA(VAR5,3),COLORYELLOW;

JRS:=DRAWTEXT((操作<16),(LOW * 0.970),'备钱'),COLORFF00FF;

XG:CROSS(JRS,0.8);

 

  2,股价下破阶段极限

ZG:=MA(C,26);

XJX:=(ZG-2*STD(C,20));

XG:CROSS((XJX,C),0.8);

 

            3,来钱喽!抄底吧!

A4:=1;

A13:=(3.2 * (SLOPE((EMA(CLOSE,3)),2))) * A4;

A14:=EMA((EMA((EMA((HIGH + A13),3)),4)),4);

操作:=(A14 * 0.95) * A4,COLORGREEN;

A15:=(操作);

JRS:=DRAWICON((CROSS((A15 / (REF(操作,1))),0.98)),(LOW * 0.98),26);

XG:CROSS(JRS,0.8);

  评论这张
 
阅读(33)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017