注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一分收获

 
 
 

日志

 
 

写一抄底中线个股的选股公式  

2015-10-14 08:38:21|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

写一抄底中线个股的选股公式


PASS:=100*(L-REF(C,1))/REF(C,1)<-3.5 AND 100*(O-L)/REF(C,1)>3.5?

AND 100*(C-REF(C,1))/REF(C,1)>2;

L1:=MA(CLOSE,27);

L2:=(CLOSE-L1)/L1*100;

L3:=MA(L2,2);

L4:=BARSLAST(CROSS(-10,L3)=1);

L5:=L3<-10 AND L4>3;

STAR:=ABS( IF(L5,L3,0));

JK:=STAR>0;

OL:=DMA(EMA(C,60),SUM(V,60)/CAPITAL)*POW(IF(C>60,100,10),6)/EXP(2*H-L/3)/2,LINETHICK2;

CZ:=PASS AND OL AND JK;

QS:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA

(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORGREEN;

JQD:=IF(CROSS(QS,3),100,0),COLORFF00FF;

XG:CROSS((CZ AND JQD),0.8);

 

  评论这张
 
阅读(38)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017