注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一分收获

 
 
 

日志

 
 

老鼠抄底选股公式:  

2016-07-04 08:11:00|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

老鼠抄底选股公式:

 

AA1:=AMOUNT/V;

BB1:=L<AA1*0.9;

CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;

DD1:=L<MA(C,5)*0.921;

EE1:=V<MA(V,5)*1.5;

FF1:=BB1 AND CC1 AND DD1 AND EE1;

JRS:=DRAWTEXT(FF1,(LOW* 0.97),13),COLOR4080FF;

AFF:=1;

AQQ:=(3.2 * (SLOPE((EMA(CLOSE,3)),2))) * AFF;

ATT:=EMA((EMA((EMA((HIGH + AQQ),3)),4)),4);

CZ:=(ATT * 0.95) * AFF;

AHH:=(CZ);

JRS2:=DRAWTEXT((CROSS((AHH / (REF(CZ,1))),0.98)),(LOW * 0.970),9),COLORWHITE;

XG:CROSS((JRS AND JRS2),0.8);

  评论这张
 
阅读(34)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017