注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一份收获

 
 
 

日志

 
 

突破点选股公式  

2017-11-17 14:51:53|  分类: 选股代码 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

突破点选股公式

 

AAA:=CONST(HHV(H,50));

PL5:=HHV(H,45);

F:=100*(C-REF(C,1))/REF(C,1);

BR:=IF(C<REF(O,1) AND F<0,1,0);

P1:=BR;

LH:=IF(C<REF(O,2) AND F<0,1,0);

P2:=LH;

JRS:=STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,3,0),COLOR0055FF;

CZ30:=EMA(C,30),COLORYELLOW,LINETHICK4;

REDUP:=IF(CZ30>REF(CZ30,1),CZ30,DRAWNULL),COLORRED,LINETHICK4;

GREENDOWN:=IF(CZ30<REF(CZ30,1),CZ30,DRAWNULL),COLOR009300,LINETHICK4;

突破点:CROSS((REDUP,P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,3,0));

 

{防线主图30线突破点选股}

  评论这张
 
阅读(9)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018