注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一分收获

 
 
 

日志

 
 

短线强势选股公式  

2017-03-27 15:29:18|  分类: 选股代码 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
短线强势选股公式
MAA5:=MA(C,5),COLORFF00FF,LINETHICK2;
MAA10:=MA(C,10){,COLORF96299,LINETHICK2};
MAA30:=MA(C,30),COLORRED,LINETHICK2;
V5:=EMA(CLOSE,1);
主线:=EMA(V5,5) ;
本:=EMA(HHV(主线,5),1);
急进:=EMA(HHV(本,17),1);
稳健:=EMA(HHV(急进,17),2);
飞天:=EMA(HHV(稳健,17),3),LINETHICK2, COLORWHITE;
JRS:=DRAWICON (CROSS(MAA5,飞天),LOW-0.85,7);
XG:CROSS(JRS,0.8);
  评论这张
 
阅读(23)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017