注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一份收获

 
 
 

日志

 
 

当提示收盘价买入时,KDJ的J值为负数(<0)的选股公式  

2017-10-14 19:27:22|  分类: 默认分类 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

当提示收盘价买入时,KDJJ值为负数(<0)的选股公式

 

M2:=EMA(C,2);

M18:=EMA(C,18);

耕耘:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

VARB2:=(RSVV/2+22)*1;

:=EMA(VOL,13);

:=EMA(AMOUNT,13);

:=((/) / 100);

:=(((CLOSE -) / ) * 100);

:=((< (0)) AND ZXNH);

收盘前:=AND RSVV<VARB2-2;

收盘价买进: =耕耘 AND 收盘前 COLORYELLOW,LINETHICK3;

 

{参数:N:=1.00\90.00\9.00  M1:=1.00\30.00\3.00  M2:=1.00\30.00\3.00}

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M2,1);

J:=3*K-2*D;

:=IF("KDJ.J"<0,10,0);

 

XG:CROSS((收盘价买进 AND ),0.8);

当提示收盘价买入时,KDJ的J值为负数(0)的选股公式 - 获于耕耘中 - 获于耕耘中

 

  评论这张
 
阅读(4)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017