注册 登录  
 加关注
查看详情
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一份收获

 
 
 

日志

 
 

“红箭橙子”选股公式  

2018-01-17 08:33:45|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

“红箭橙子”选股公式

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

JRS1:=DRAWICON(BU,L-0.1,1);

:=150;

昨前:=3;

1:=REF(HHV(H,),昨前);

1:=REF(LLV(L,),昨前);

散户:=EMA(CLOSE,5),COLOR00AAFF,LINETHICK3;

界点:=MA(CLOSE,20),COLORMAGENTA;

:=REFDATE(1,DATE),COLORRED;

JRS2:=DRAWICON(CROSS(散户,界点),LOW-0.55,17);

红箭橙子:CROSS((JRS1 AND JRS2),0.8);

“红箭橙子”选股公式 - 获于耕耘中 - 获于耕耘中
 

 

  评论这张
 
阅读(28)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018