注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

获于耕耘中

一分耕耘,一份收获

 
 
 

日志

 
 

反弹开始选股公式  

2018-01-04 18:57:49|  分类: 选股公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
反弹开始选股公式

VAR1:=REF(CLOSE,1);

VAR22:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100;

反弹底:=FILTER(REF(VAR22,1)<20 AND VAR22>REF(VAR22,1),5);

VARS:=STICKLINE(反弹底>0,2,反弹底,3,0),COLOR000099;

VAR2:=STICKLINE(反弹底>0,2,反弹底,2,0),COLOR0000BB;

VAR3:=STICKLINE(反弹底>0,2,反弹底,1,0),COLOR0000DD;

VAR4:=STICKLINE(反弹底>0,2,反弹底,0.2,0),COLOR0000FF;

VAR5:=DRAWICON(反弹底,0.5,13);

VAR6:=DRAWICON(反弹底,0.8,1);

XG:CROSS((VARS AND VAR2 AND VAR3 AND VAR4 AND VAR5 AND VAR6),0.8);

  评论这张
 
阅读(13)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018